Wymagany Firebird w wersji 2.5

Aktualności - Strona główna

Wymagany Firebird w wersji 2.5

Postprzez Michał Karpiński » Śr 07 wrz, 2016

Program Fakt w konfiguracji wielostanowiskowej od wersji 2016.08 wymaga serwera Firebird w wersji co najmniej 2.5. Jest on dostępny na naszej stronie internetowej http://www.fakt.com.pl w dziale Pliki. Aby pobrać plik kliknij TUTAJ.
Avatar użytkownika
Michał Karpiński
Site Admin
 
Posty: 236
Dołączył(a): Pn 06 sie, 2012

Powrót do Aktualności

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość